PC Help Forum
Niet ingelogd [inloggen - Registreer]
Ga naar beneden

Handige Downloads

Sponsors

Zoeken
[ Geavanceerd Zoeken ]

Praktische Zaken

Nieuws en Info sites
Printbare versie  
Auteur: onderwerp: [Opgelost] geen geluid meer
gabberrafa
Lid





Posts: 6
Registreerde: 28-10-2009
lid Is Offline

Stemming: Geen stemming

[*] Gepost op 31-10-2009 op 13:34
[Opgelost] geen geluid meer


heb ergens ingesteld dat inplaats van twee speakers ,dolby 5.1 staat aangesloten
Dit vooruitlopend op zo een situatie ,krijg hem n.l. snel binnen.
Maar nu heb ik geen geluid meer .
Bij de test komt de melding ''testtoon kan niet afgespeeld worden.
Ik dacht nog als het geluid het niet meer doet kan ik het altijd terug zetten.
Eendag verder weet ik echt niet meer waar en hoe ik dat moet doen.:(
Bekijkt gebruikers profiel Bekijk deze gebruiker zijn posts
Hans
Super Administrator



Avatar


Posts: 17258
Registreerde: 14-9-2003
Locatie: Koekstad
lid Is Offline

Stemming: :cool

[*] Gepost op 31-10-2009 op 15:14


Heb je helemaal geen geluid meer ?
Anders even de drivers opnieuw installeren.





Vergeet geen backups te maken voor je het weet zijn je foto's verdwenen
Bekijkt gebruikers profiel Bezoek  gebruiker zijn webpagina Bekijk deze gebruiker zijn posts Deze gebruiker heeft MSN Messenger
MuppetDesign
Lid



Avatar


Posts: 198
Registreerde: 1-5-2008
lid Is Offline

Stemming: Blub

[*] Gepost op 31-10-2009 op 20:01


Configuratiescherm > Geluiden en audioapparaten > Klik bij luidsprekerinstellingen op geavanceerd > Hier kun je het veranderen :b:



Jawel
Bekijkt gebruikers profiel Bezoek  gebruiker zijn webpagina Bekijk deze gebruiker zijn posts
gabberrafa
Lid





Posts: 6
Registreerde: 28-10-2009
lid Is Offline

Stemming: Geen stemming

[*] Gepost op 31-10-2009 op 22:24


Heb ik ondertussen gedaan en ik heb inderdaad weer geluid .
dus bedankt ik ben weer happy:eusa
Bekijkt gebruikers profiel Bekijk deze gebruiker zijn posts

  Ga naar boven


Wondernews

Powered by XMB 1.9.11
XMB Forum Software © 2001-2012 De XMB Group